Untitled

Класс
Иконка
Назавание
Описание

Уровень 1
Белый | Талисман счастья | Урон+1, Мана+5
Белый | Глаз | Здоровье+30
Белый | Кольцо маны | Мана+10
Белый | Железный меч | Урон+2
Белый | Медальон равновесия | Здоровье+15, Мана+5
Зеленый | Рукавицы мощи | Сила+1
Зеленый | Мантия ученого | Интеллект+1
Зеленый | Туфли ловкости | Ловкость+1
Синий | Нога стража | Ловкость+1, Урон+2
Синий | Кольцо энергии | Мана+30
Синий | Когти атаки | Урон+6
Фиолетовый | Дудочка для стрельбы | Ловкость+2
Фиолетовый | Веточка | Сила+1, Интеллект+1
Фиолетовый | Кольцо нападения | Сила+1, Ловкость+1
Оранжевый | Костяные колокольчики | 8% шанс восстановить 125 здоровья при атаке
Оранжевый | Повестка в армию Ануфиса | Здоровье+150
Оранжевый | Урна с прахом | Мана+50
Голубой | Одеяние мага | Интеллект+3
Голубой | Шипованный щит | Рейтинг блокирования+6
Голубой | Посох исцеления | Исцеление на 100 (перезарядка 60 сек)

Уровень 2
Белый | Лук новичка | Ловкость+1
Белый | Копье новичка | Сила+1
Белый | Мантия новичка | Интеллект+1
Зеленый | Плащ начинающего мага | Мана+40
Зеленый | Защитная ткань | Здоровье+120
Зеленый | Топор дровосека | Урон+8
Синий | Пояс силы | Сила+3
Синий | Дубовый щит | Рейтинг блокирования +6
Синий | Рог | Сила+1, Ловкость+1, Интеллект+1
Фиолетовый | Сапоги-скороходы | Рейтинг скорости+8
Фиолетовый | Сфера некроманта | Интеллект+8, Мана-120
Фиолетовый | Медвежья лапа | Ловкость+2, Урон+4
Оранжевый | Магическая шкатулка | Рейтинг парирования+10
Оранжевый | Труба Легиона | 8% шанс восстановить 250 здоровья при атаке
Оранжевый | Талисман жирности | Здоровье+300
Голубой | Амулет бесконечной маны | Мана+120
Голубой | Титановое кольцо | Рейтинг парирования+12
Голубой | Трезубец разрушения | Урон+24

Уровень 3
Белый | Хрустальный шар | Интеллект+1, Здоровье+30
Белый | Посох бабы | Урон+6
Белый | Посох деда | Мана+30
Зеленый | Талисман | Сила+1, Ловкость+1, Интеллект+1
Зеленый | Жезл парирования | Рейтинг парирования+5, Здоровье+30
Зеленый | Глаз с апгрейдом | Здоровье+180
Синий | Амулет леса | Интеллект+4, Мана+10
Синий | Тотем регенерации | Скорость восстановления здоровья+1
Синий | Топор дровосека с апгрейдом | Урон+18
Фиолетовый | Зелье силы | Сила+3, Интеллект+3
Фиолетовый | Чаша воителя | Сила+3, Ловкость+3
Фиолетовый | Зелье скоропостижности | Ловкость+3, Интеллект+3
Оранжевый | Бугагашеньки | Рейтинг крит.удара+15
Оранжевый | Прикольная рожица | Рейтинг блокирования+15
Оранжевый | Почти овечка | Урон+30
Голубой | Маска бессмертного | Здоровье+540
Голубой | Камень затмения | Сила+9
Голубой | Черепаший суп | Рейтинг скорости+18

Уровень 4
Белый | Амулет воинственности | Сила+1, Ловкость+1
Белый | Слабое зелье ловкости | Ловкость+1, Интеллект+1
Белый | Тяжелый посох | Сила+1, Интеллект+1
Зеленый | Книга живых | Интеллект+4
Зеленый | Камень маны | Мана+80
Зеленый | Камень здоровья | Здоровье+240
Синий | Пиво дварфов | Ловкость+3, Здоровье+180
Синий | Эликсир силача | Сила+3, Мана+60
Синий | Морда адского охотника | Интеллект+3, Здоровье+180
Фиолетовый | Свиток некроманта | Интеллект+16, Мана-240
Фиолетовый | Свиток поворотливости | Рейтинг уклонения+16
Фиолетовый | Свиток зверя | Урон+32
Оранжевый | Эликсир маны | Герой насыщает всех на 75 маны в радиусе 700. Перезарядка 60 сек
Оранжевый | Эликсир бессмертия | Рейтинг блокирования+20
Оранжевый | Свиток возрождения | Здоровье+60, Регенерация ХП+2
Голубой | Крест | Здоровье+360, Мана+120
Голубой | Камень преисподней | Сила+12
Голубой | Осколок льда | Регенерация маны+24%

Уровень 5
Белый | Нож | Ловкость+2, Мана+10
Белый | Амулет из поддельного золота | Интеллект+2, Здоровье+30
Белый | Булыжник с буквой F | Сила+2, Мана+10
Зеленый | Зачарованный телескоп | Здоровье+150, Мана+50
Зеленый | Монеты радости | Интеллект+5
Зеленый | Щит доблести | Рейтинг блокирования+10
Синий | Зелье маны | Регенерация маны+15%
Синий | Игрушечная башня | Здоровье+450
Синий | Пламенный клинок | Рейтинг скорости+10, Урон+10
Фиолетовый | Молот силы | Сила+5, Урон+20
Фиолетовый | Игрушечный дом | Рейтинг блокирования+10, Мана+100
Фиолетовый | Бочонок эля | Ловкость+5, Здоровье+300
Оранжевый | Зелье ярости | Сила+6, Ловкость+6, Мана+10
Оранжевый | Руна исцеления | Исцеление всех в радиусе 800 на 200(перезарядка 60 сек)
Оранжевый | Посох мудрости | Мана+250
Голубой | Шлем гладиатора | Ловкость+15
Голубой | Священная реликвия | Урон+60
Голубой | Книга знаний | Интеллект+15

Уровень 6
Белый | Веселый череп | Здоровье+90, Мана+30
Белый | Череп вурдалака | Сила+1, Ловкость+2
Белый | Каменная рожа | Рейтинг блокирования+5, Здоровье+30
Зеленый | Флакон каменной кожи | Рейтинг блокирования+10, Урон+4
Зеленый | Жезл некромантии | Интеллект+3, Мана+60
Зеленый | Зелье подвижности | Ловкость+6
Синий | Эликсир могущества | Сила+4, Урон+20
Синий | Моток паутины | Ловкость+9
Синий | Череп магии | Интеллект+6, Мана+60
Фиолетовый | Свиток святого возмездия | Рейтинг крит.удара+24
Фиолетовый | Дохрена маны в одном флаконе | Мана+240
Фиолетовый | Игрушечный замок | Здоровье+720
Оранжевый | Зелье просветления | Регенерация здоровья+3, Мана+30
Оранжевый | Дубовый жезл | Интеллект+8, Урон+28
Оранжевый | Свиток ускорения | Рейтинг скорости+30
Голубой | Свиток защиты | Рейтинг парирования+18, Рейтинг блокирования+18
Голубой | Свиток ненависти | Рейтинг крит.удара+36
Голубой | Легкая книга | Интеллект+9, Ловкость+9

Уровень 7
Белый | Зелье здоровья | Здоровье+210
Белый | Отвар мощи | Урон+14
Белый | Гусь 'Задолбайка' | Мана+70
Зеленый | Кровавый ключ | Сила+4, Мана+60
Зеленый | Солнечный ключ | Ловкость+4, Здоровье+180
Зеленый | Лунный ключ | Интеллект+4, Здоровье+180
Синий | Сфера льда | Интеллект+10, Мана+10
Синий | История о пандаренах | Здоровье+630
Синий | Дрова | Сила+10, Урон+2
Фиолетовый | Зловещий щит | Рейтинг блокирования+28
Фиолетовый | Корона смерти | Урон+56
Фиолетовый | Ржавая кирка | Сила+7, Ловкость+7
Оранжевый | Сосуд с тьмой | Интеллект+17, Урон+2
Оранжевый | Сыр | Сила+17, Урон+2
Оранжевый | Звездолист | Ловкость+17, Урон+2
Голубой | Рог полубога | Здоровье+630, Мана+210
Голубой | Ключ-призрак | Рейтинг крит.удара+42
Голубой | Сердце гарпии | Рейтинг скорости+42